Paquet Debian de Duniter v1.6.28 n’est plus accessible

yunohost
debian

#1

cf https://github.com/YunoHost-Apps/duniter_ynh/issues/76

Est-ce voulu ?

Est-ce qu’uniquement la dernière (1.6.29) est maintenue ?
La 1.6.29 va-t-elle rester ?


#2

J’espère !


#3

Tu as toujours accès à l’intégralité des versions via les tags.

Cependant, la 1.6.28 n’est plus mise en avant dans la page Wiki car elle possède un bug contrariant vis-à-vis de la synchro. Autant ne pas faire buter les utilisateurs dessus.


#4

Ok, bien vu, c’est mieux ainsi.