Compte forum ML

Bonjour a toutes et a tous

Voila j’aimerai contacter les modos ou les admins du forum de discussion de la monnaie libre ici : https://forum.monnaie-libre.fr/

car je suis actuellement bloqué et je ne peux plus me connecter avec ce message d’erreur suivant (voir capture d’ecran )

Merci pour votre aide et au déblocage de mon compte .

Fraternellement votre les amis souverains …

Hervé de Ré

Mon image

voila la capture

Bonjour @Herve_REIX_HR_Design

Dans quel contexte essai-tu de t’inscrire ?

  1. Chez toi ?
  2. Depuis un ordinateur, un téléphone ?
  3. Depuis un wi-fi « public » ou « privé »

Petite question, tu parles de « te connecter » alors que visiblement, la capture d’écran fait référence au formulaire d’inscription et non de connexion.
Essaye de te connecter depuis cet URL: Forum Monnaie Libre

1 J'aime

L’erreur parle d’adresse IP.

Êtes-vous connecté à un point d’accès partagé, comme la WiFi d’un commerce, ou bien la 3/4/5G ? Ou c’est une box personnelle connectée par câble ?

Utilisez-vous un proxy/VPN/Tor ou autre intermédiaire ?

Avez-vous actualisé des dizaines de fois la page en un temps très court ?

Attendre quelques heures pourrait éventuellement résoudre le problème.

2 J'aime

L’erreur affichée ne fait pas de doute, c’est certains. Néanmoins le message de @Herve_REIX_HR_Design et la capture d’écran associée me semble d’écrire deux problèmes différents.

1 J'aime

Bonjour GotExx

Merci d’avoir pris en compte ma demande .

Alors je t’explique la situation , je suis chez moi en WIFI sur ma BOX internet FREE avec un PC portable sous Google Chrome .

L’erreur d’adresse IP arrive que j’essaye de me connecter avec mon ancien compte ou lors de la creation d’un nouveau compte comme j’ai tenté de le faire avec mon adresse perso sous Protonmail .

Je pense que j’ai été banni sur le forum par erreur et j’aurais aimé que vous puissiez voir dans votre balcklist et me débloquer car j’arrive bien a me connecter chez vous ( https://forum.duniter.org/ ) et sur mon compte Cesium ( Lien vers mon image

Merci d’avance pour votre aide les amis :wink:

Merci Tuxmain pour ton aide

Oui cela fait plusieurs fois que j’essaye de me connecter même avec mon compte GitHUb (voir capture )

Mon image

voici également une autre erreur que j’ai eu en voulant me connecter sur le forum de discussion de la monnaie Libre :

Mon image

Bonjour @Herve_REIX_HR_Design

sais-tu depuis quand tu as ce problème ?

Merci Poka , ça doit faire faire bientôt 2 semaines je pense

Ok je viens de débloqer hervereix at gmail.com (contrairement à tes screenshots, il n’y a pas de point entre prenom/nom).

C’est ok ?

1 J'aime

gmail permet d’ajouter arbitrairement des points partout c’est équivalent. On peut dire que les adresses gmail sont « insensibles aux points » :stuck_out_tongue:

2 J'aime

Je savais pas.

@Herve_REIX_HR_Design quand vous aurez récupérer un accès au forum ML, pensez à lire ce sujet, les échanges récents vous concernent …

1 J'aime

Merci Candidesk8 je vois que j’ai fait un peut de bruit avec mes messages et veuillez m’en excuser ce n’était pas le but au départ .

Bonsoir POKA

Je viens de tester de nouveau avec mob adresse GMAIL herve.reix@gmail.com et ça ne veut toujours pas se connecter !

j’ai donc tenté d’utiliser la fonction mot de passe oublié et j’obtiens maintenant ce message d’erreur :

Mon image

Bonjour @Herve_REIX_HR_Design , indique-moi ton IP par MP et je la déblacklisterai :slight_smile:

1 J'aime

Ok merci Elois je t’envoi ça en MP

En plus du mail, l’IP est bloquée aussi, il faut la débloquer dans Journaux → IP sous surveillance

Mais pour le faire, il faut connaître l’IP concernée :laughing:

@Herve_REIX_HR_Design tu peux connaître ton IP en allant sur le site https://www.myip.com/ :slight_smile:

1 J'aime

ok la voici

2a01:e34:ec0b:42f0:8869:3f5c:f94e:a875

HA ok alors en fait c’est pas que ton IP est blacklistée. C’est que tu surfes sur internet en mode IPv6 only et le forum ML est hébergé sur une infra qui ne gère pas l’IPv6 !

Le forum ML a été migré il y a moins de deux semaines, c’est pour ça que ça fonctionnait chez toi avant :slight_smile:

poka va falloir que tu ajoutes la gestion de l’IPv6 ou qu’on re-migre le forum ML sur l’ancienne infra :laughing:

EDIT: faux, voir plus bas.

1 J'aime